Ergebnis 1 bis 4 von 4

Thema: Vectra b - Brenslicht bleibt an motor läuft weiter

  1. #1
    Norsen
    Gast

    Vectra b - Brenslicht bleibt an motor läuft weiter

    Hallo ihr lieben ich hoffe ihr könnt mir weiterhelfen.
    Haben am Vectra b das Problem das das Bremslicht an bleibt der Bordcomputer beim starten kurz Brenslicht prüfen anzeigt und sofort auf Bremslicht springt.
    Dabei kann man den Schlüssel abziehen und Motor läuft weiter. Bis man die Bremse los lässt. Bleibt dann aber auf der zweiten Zündstufe.
    Der Fehler ist erst sporadisch aufgetreten dann als der scheibenwaschwasserbehälter leer war. Aufgefüllt und ruhe war.
    Der kabelstrang in der heckklappe ist in ordnung. Wenn man sämtliche Sicherungen zieht bleibt der fehler trotzdem.
    Ich hoffe ihr könnt mir helfen. Danke schonmal

  2. #2
    16V und V6 Fahrer VIP (Spender)
    Admin

    Süchtig!!!!
    Avatar von Raser16V
    Registriert seit
    10.02.2005
    Ort
    41541 Dormagen
    Alter
    37
    Beiträge
    8.953
    lampe gewechselt, anstatt eine 2 Faden Lampe eine 1 Faden montiert? bzw wenn du keine gewechselt hast, nehm mal die Bremslichter raus und probier es dann.

    MFG Bernd
    Corsa B 1.4 16V KW V1 60/40 8*14 ET20 rundum
    Insignia 2.8 V6 Turbo H&R 25mm und 20" rundum
    Adam 1.2 16V H&R 25mm und 17" rundum
    www.opel-sportclub-rheinland.de

  3. #3
    Ü40, nicht ernst nehmen! VIP (Spender)

    Avatar von Fasemann
    Registriert seit
    17.01.2004
    Ort
    Wo der Pfeffer wäxxst
    Alter
    46
    Beiträge
    4.655
    Bedeutet sporadisch, wenn du vor dem Zündschloß das Licht schon/ noch an hast ?

    Das wäre der gute Fehler, das die 2 Fadenbirne falsch montiert ist oder einfach Massefehler auf der Platine vom Rücklicht.
    Holger

    Sommer: S93 Caravan mit x14xe und Novus Gruppe A mit Extra Endrohren
    Winter: Dacia Logan MCV 7 Sitzer Diesel mit allem was geht ab Werk

  4. #4
    Norsen
    Gast
    Hallo.
    Also der fehler ist das erste mal im januar aufgetaucht als der scheibenwaschwasserbehalter leer war aufgefüllt und ruhe war.
    Heute war der fehler massiv da für 4 Stunden trotz buckelpiste.
    Kurz vor zu hause war er wieder weg. Kurz bevor ich ausmachen wollte war er wieder da und der Motor ging erst nicht aus. Bremslicht ist immer an und wenn ich bremse wird es heller. Der bremslichtschalter hat 0.5 ohm wie es sein soll.
    An den ruckleuchten ist nix oxidiert oder so und alle Lämpchen sind richtigverbaut und ganz.....
    So langsam verzweifel ich dran

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •