Ergebnis 1 bis 9 von 9

Thema: Wasserpumpe / Einbau

  1. #1
    DM1969
    Gast

    Wasserpumpe / Einbau

    Wir haben heute den Zahnriemen vom Tigra X14Xe wechseln wollen. Dazu haben wir auch eine neue Wapu von SKF gekauft.
    Allerdings sind wir da beim Einbau verzweifelt. Raus haben wir die alte ohne Probleme bekommen, waren ja nur drei Schrauben. Allerdings wissen wir nicht in welcher Position die neue eingebaut wird.
    Da gibt es zwar eine wunderbare Anleitung (Seite 6)

    http://www.motor-talk.de/.../Attachment.html?attachmentId=711211

    Aber auf der Wapu und der Karroserie gibt es keine Markierungen, an die man sich orientieren kann.
    Oder sind wir zu blöd dazu. Kann jemand helfen!

  2. #2
    Kann auch schon was selbst machen
    Registriert seit
    15.10.2008
    Beiträge
    124
    Von dem gleichen Problem stand ich auch, weil die SFK-WaPu keine Markierung hat.

    Wenn ich das richtig in Erinnerung habe, dann habe ich die WaPu nach Augenmaß eingebaut. Davor natürlich die Einbauposition der Original-WaPu als Vergleich nehmen. Da die Drehachse der Rolle der WaPu asymmetrisch zu der Drehachse der WaPu selbst ist, kannst du dich nach der Einbauposition der Original-WaPu richten und die SFK-WaPu genauso einbauen.

    Die richtige Spannung des Zahnriemens wird ja durch die Spannrolle eingestellt. Also bei einer mehr oder minder richtigen Einbauposition der WaPu klappt es auch mit dem Einstellen der Zahnriemenpannung.

    Wenn noch Fragen sind, einfach fragen!
    Viel Erfolg!

  3. #3
    16V und V6 Fahrer VIP (Spender)
    Admin

    Süchtig!!!!
    Avatar von Raser16V
    Registriert seit
    10.02.2005
    Ort
    41541 Dormagen
    Alter
    38
    Beiträge
    8.966
    Na schön das meine Anleitung ohne zu Fragen bei Motor Talk gelandet ist.

    Diese hättest du heir auch gefunden..

    http://corsa-tigra.de/downloads.php?do=file&id=74

    Zitat Zitat von DM1969 Beitrag anzeigen
    Aber auf der Wapu und der Karroserie gibt es keine Markierungen, an die man sich orientieren kann.
    Oder sind wir zu blöd dazu. Kann jemand helfen!
    Zitat Zitat von tiggituner Beitrag anzeigen
    Von dem gleichen Problem stand ich auch, weil die SFK-WaPu keine Markierung hat.
    Die Karosserie hat keine Markierung, die Wasserpumpe genausowenig.

    Zum einbau, entweder du nimmst die alte und steckst sie kurz rein, sollte Anhand der Abdrücke der Schrauben möglich sein, markierst dir die Stelle am Block oder nach der Anleitung. Ich hab mir am Block eine Markierung gemacht. Sie muß korrekt sitzen, da du die Zahnriemenvorspannung damit machst, sitzt sie nicht korrekt, ist der Riemen zu locker und zu stramm.

    MFG Bernd

  4. #4
    DM1969
    Gast
    Erstmal danke für die Antworten! Tja, auf die Idee mit dem markieren sind wir erst im Nachhinein gekommen, als es schon zu spät war :-(
    Da war die alte WAPU schon raus! In der Anleitung (die übrigens sehr gut ist) stand das halt mit den Markierungen. Die alte haben wir sauber gemacht um zu sehen ob auf der eine Markierung war. Dadurch kann man auch nicht mehr nach den Abdrücken der 3 Schrauben gehen :-( Man, ist das blöd. Wir haben die neue WAPU jetzt "Pi mal Daumen" rein gesetzt. Aber das passt dann nicht mehr mit der Spannung des Zahnriemens. Ein Foto würde mir echt helfen. Das ist auch vom Hersteller SKF richtig blöd gemacht... Langsam verzweifel ich....

  5. #5
    16V und V6 Fahrer VIP (Spender)
    Admin

    Süchtig!!!!
    Avatar von Raser16V
    Registriert seit
    10.02.2005
    Ort
    41541 Dormagen
    Alter
    38
    Beiträge
    8.966
    Das was dort als Markierung dient ist die Wölbung selber an der Pumpe, kann dir morgen nen Bild machen wie sie sitzen soll. Hab noch nen Block und ne Pumpe im Keller.

    MFG Bernd

    edit:

    war grad noch im Keller..an em Block ist eine Markierung vorhanden.. ansonsten richte dich nach der Plastikverkleidung.

    http://opel-sportclub-rheinland.de/b...g2_itemId=2163

    MFG Bernd

  6. #6
    DM1969
    Gast
    Vielen Dank :-) Das hat mir sehr geholfen! Dann geht das heute Abend am Tigra endlich weiter.

    edit:So, der Zahnriemen, alle Rollen und WAPU gewechselt. Motor läuft wieder enwandfrei :-)
    Nochmal danke für die Hilfe!

  7. #7
    16V und V6 Fahrer VIP (Spender)
    Admin

    Süchtig!!!!
    Avatar von Raser16V
    Registriert seit
    10.02.2005
    Ort
    41541 Dormagen
    Alter
    38
    Beiträge
    8.966
    Kein Ding, kost 3,50€..

    MFG Bernd

  8. #8

    Hilfe für Einbau der WP beim Tigra A

    Hallo,

    Ich wechsel gerade Zahnriemen u. Wasserpumpe an meinem Tigra A. Ich habe das gleiche Problem: die alte WP war total rund und hatte eine Einbohrung die rechts oben an die Schraube kommt, deshalb kann man sich orientieren. Die Neue ist auf Opel Muster gebaut ( Marke Gates) ist also größer auf der Seite die für mich links sein muss, kleiner auf der anderen. Aber da Sie Rund ist, könnte man sie sehr leicht verdrehen. Kann mir jemand ein Bild zeigen auf dem ich sehen kann wie sie richtig rein soll?
    Vielen Dank im Voraus!

  9. #9
    Zum Glück habe ich es von alleine geschafft, WP und den ganzen Rest einzubauen, der Wagen fährt seit 6 Monate wieder.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •