Seite 4 von 4 ErsteErste ... 234
Ergebnis 46 bis 59 von 59

Thema: Wegfahrsperre x16xe

  1. #46
    mbbilican
    Gast
    Hi zu mein mit dem Leerlauf,dieser grosser Gummischlauch zwischen Ansaugbrücke un DK hatte ein riss nach unten hin so das Mann es nicht sehen konnte danke euch nochmals für eure Hilfe.

    Mfg

  2. #47
    mbbilican
    Gast
    Hallo brauche Hilfe meine umlenkrolle hat sich verabschiedet ,Kopf runter genommen aber keine Ventile eindeutig krumm was soll ich machen? Alle Ventile erneuern oder gibt da ne Möglichkeit die Ventile zu prüfen ohne auszubauen? Früh morgens angemacht ein krächzen und dann ausgegangen zur Werkstatt vom Freund siehe da umlenkrolle hin. Die Ventile sehen optisch gut aus auch kein Abdruck auf den Kolben ein wenig ratlos. Alle erneuern oder? Brauche eure kompetenten Rat.
    Mfg

  3. #48
    ViP-Spender! VIP (Spender)

    Avatar von Corex
    Registriert seit
    06.01.2007
    Ort
    FFM
    Alter
    32
    Beiträge
    2.317
    Zündkerze rein Kopf rum drehen brennraum mit Diesel füllen und warten ob der diesel irgendwo weg läuft. Wenn nein sind die Ventile i.o.
    Eins wird dir jeder richtige Rennfahrer sagen:
    Ob du einen Inch oder eine Meile Vorsprung hast, gewonnen ist gewonnen... !

  4. #49
    mbbilican
    Gast
    Danke für deine Antwort,genau das gleich haben wir auch gemacht,den ZYK drauf gemacht Zahnriemen gedönnst dran und Kompression geprüft alles im grünen Bereich. Wie kann das sein normal müsste es doch min.2 Ventile weghauen.
    Mfg

  5. #50
    Unheilbar VIP (Spender)

    Avatar von DarkDevil666
    Registriert seit
    06.12.2003
    Ort
    nähe Darmstadt
    Alter
    34
    Beiträge
    1.517
    Hat vielleich glück und das ganze stand auf einer sehr günstigen Position. Wenn die Ventile schon schließen, ist da nichts verbogen. Einfach zusammenbauen und sich riesig freuen.
    Was auch sein kann, ist das die Nockenwelle ja ohne mechanische Belastung vom Zahnriemen war und die Kraft der Ventilfedern nicht ausreichend war um die Ventile stark genug gegen zu halten. Dann hat der Kolben das bisschen hin und her geschoben. Die Ventile sind ja nicht gerade aus dem weichsten Stahl

    Tigra A X20XEV / Monza A2 C30NE / Corsa D Z12XEP

  6. #51
    ViP-Spender! VIP (Spender)

    Avatar von Corex
    Registriert seit
    06.01.2007
    Ort
    FFM
    Alter
    32
    Beiträge
    2.317
    Spiel Lotto 😅 solltest was Gewinnen....
    Eins wird dir jeder richtige Rennfahrer sagen:
    Ob du einen Inch oder eine Meile Vorsprung hast, gewonnen ist gewonnen... !

  7. #52
    Unheilbar VIP (Spender)

    Avatar von DarkDevil666
    Registriert seit
    06.12.2003
    Ort
    nähe Darmstadt
    Alter
    34
    Beiträge
    1.517
    Zitat Zitat von Corex Beitrag anzeigen
    Spiel Lotto 😅 solltest was Gewinnen....
    Bei dem Glück, sollte man das schnell tun

    Tigra A X20XEV / Monza A2 C30NE / Corsa D Z12XEP

  8. #53
    mbbilican
    Gast
    Danke für eure Antworten,Motor läuft einwandfrei wieder.Hab aber das nächste Problem beim Rückwärtsgang einlegen gehen die leuchten nicht dazu kommt der 5.Gang geht nicht mehr rein kann es sein das Ganggestänge sich verstellt hat?
    Mfg

  9. #54
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    34
    Beiträge
    1.697
    Moin!

    Ich würde erst einmal die Schaltung einstellen. Einfach mal hier suchen, da gibts Beiträge zu.

    Stecker vom Rückfahrschalter hast du aufgesteckt?

    Ansonsten Sicherung checken, wenn OK Schalter prüfen.
    Mfg Sebi

  10. #55
    mbbilican
    Gast
    Hi,zwei Probleme gelöst kommt schon das nächste. Rückfahrschalter war kaputt und tatsächlich war die Schaltung verstellt weiss der Geier warum,konnte wieder auf die Bahn und dann der nächste Problem bei ca. 4500 Umdrehungen riegelt der ab mkl an. Morgens zur Werkstatt vom Kollege versucht auszublinken geht nicht OK der meinte kann NWS sein ausgewechselt aber mkl immer noch an und bei 4500 riegelt der ab Notlauf Google sagt kann auch KWS sein mein Kollege sagt dann würde der Wagen gar nicht starten. Soll ich kws auch wechseln da aus linken nicht geht?
    Mfg

  11. #56
    16V und V6 Fahrer VIP (Spender)
    Admin

    Süchtig!!!!
    Avatar von Raser16V
    Registriert seit
    10.02.2005
    Ort
    41541 Dormagen
    Alter
    38
    Beiträge
    8.962
    also ausblinken sollte gehen, daher würde ich sagen überprüf mal die Verkablung. Ich denke da ist der Hund begraben, im Beifahrerfußraum..

    MFG Bernd

  12. #57
    mbbilican
    Gast
    Hallo,konnte jetzt ausblinken und folgende codes sind hinterlegt 16,24,28,35,43,63,64,85 verstehe ich jetzt gar nicht kann es sein das ich vielleicht irgendwo Masse vergessen habe ? Das es ein Masse Fehler ist? Hab vorher nur lineares agr drin gehabt.
    Mfg

  13. #58
    mbbilican
    Gast
    Hallo bins nochmal,die Ursache der fehlercodes war das der Stecker von Klopfsensor ab war jetzt sind alle fehler weg bis auf agr. Wünsche allen ein frohes Fest.
    Mfg

  14. #59
    mbbilican
    Gast
    Hallo, passen die vectra b Bremsen an einem Tigra A. Der tigra hat 15 zoll reifen drauf.
    Mfg

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •