Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 18 von 18

Thema: X16XE spinnt und stirbt ab nach Kaltstart bei ständigem Kurzstreckenbetrieb - HILFE!

  1. #16
    ViP-Spender! VIP (Spender)


    Registriert seit
    01.02.2013
    Ort
    Traunstein in Oberbayern
    Beiträge
    20
    ich frag mich nur, wie das sein kann, dass ein neues AGR kaputt ist.... es war zwar ein billiges, aber das sollte nicht sein - ganz glaub ich noch nicht, dass es das AGR selbst ist - kann das Steuergerät auch spinnen???

    ich hab vorhin das Ding soweit frei gelegt und abgesteckt.... hab den Motor dann mit abgestecktem AGR laufen lassen und sie da, er lief viel stabiler als mit angestecktem AGR-Ventil.... das Ventil macht also zu, wenns abgesteckt wird....

    somit liegts wahrscheinlich nicht am AGR, sondern am Steuergerät oder???

    also nochmal: angesteckt/Ventil offen - läuft unrund, stirbt ab... abgesteckt/Ventil scheinbar zu - läuft stabil bei gleichbleibender Drehzahl - es kommt dann auch die MKL, weil das AGR fehlt

  2. #17
    ViP-Spender! VIP (Spender)


    Registriert seit
    01.02.2013
    Ort
    Traunstein in Oberbayern
    Beiträge
    20
    jetzt hab ich grade nochmal einen Test gemacht....

    hab den Motor (kalt) angemacht mit ausgestecktem Ventil und hab ein gebrauchtes AGR nur ans Kabel angeschlossen... MKL ging aus - angestecktes AGR ging nicht auf....

    danach hab ich das verbaute neue (billige) AGR während dem Lauf angeschlossen und er ging sofort aus...

    wieder angelassen (lief wieder beschissen - kurz vorm Abnuckeln, während des Betriebs wieder ausgesteckt - sofort lief er sauber und stabil...

    kann das sein, dass das Steuergerät sauber funktioniert, aber das neue verbaute (billige) AGR das Gegenteil von dem macht, was das Steuergerät ihm sagt - also 100% auf, wenn es im Kaltstart 100% zu haben sollte....

    ich mach die Tage nochmal einen Test - das angesteckte aber nicht verbaute AGR müsste doch beim Gasgeben mit Bewegung des Nippels reagieren oder???

    außer es ist auch im Eimer!!!

    gestern bin ich gefahren mit abgestecktem Ventil - der Motor lief sauber und er hatte auch Leistung....

  3. #18
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    32
    Beiträge
    1.648
    Ich hatte noch nie ein billig AGR verbaut - lese aber oft von Problemen.

    Am besten sieht man so Soll/ Istwerte mit einem Tester.

    Aber ja: wenn man Gas gibt, arbeitet das AGR auch im Stand. Der Stößel muss sich def. bewegen.

    Im Leerlauf muss es zu sein, bis 50% Gaspedalstellung fährt es auf ca. 100% auf. Ist aber auch Lastabhängig.

    Das es arbeitet sollte man aber auf jeden Fall sehen können.
    Mfg Sebi

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 0, Gäste: 2)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •