Ergebnis 1 bis 5 von 5

Thema: Astra J - Fehler Einschränkung (Geräusch mit video)

  1. #1
    ViP-Spender! VIP (Spender)


    Registriert seit
    09.10.2011
    Ort
    Kößlarn
    Alter
    30
    Beiträge
    100

    Astra J - Fehler Einschränkung (Geräusch mit video)

    Servus zusammen,

    hat einer schon mal ein ähnliches Geräusch wie in dem Video an seinem Motor gehabt:
    https://youtu.be/WambrZppHX8
    Es handelt sich dabei um einen A14NET im Astra J.
    Es trat zuerst nur bei niedrigen Drehzahlen / "gas geben" / anlassen und von keiner Spannrolle / Riemen auf.
    Meine FOH meinte zuerst es wäre die Kurbelwellenentlüftung. Da war unten der simmerring bei der Kurbelwelle undicht wodurch Falschluft gezogen wurde.Nach dem Austausch war es fast nicht mehr zu hören. Nun kommt es z.T. wie im Video schon im Leerlauf

    Mein FOH möchte nun erst mal Nachforschungen anstellen (hat also nicht wirklich eine Ahnung).

    Was meint ihr?
    Geändert von tobi468 (16.07.2017 um 19:30 Uhr)

  2. #2
    ViP-Spender! VIP (Spender)

    Avatar von corsa-pilot
    Registriert seit
    22.09.2007
    Ort
    Stockelsdorf
    Alter
    34
    Beiträge
    499
    Musst mal vorsichtig den Deckel vom Ausgleichbehälter aufdrehen. Wenn das Geräusch weg ist .
    Kann es die wasserpumpe sein. Bekanntes probelm Beim A14net
    Oder den Ölbeilstab raus ziehen wenn es dann weg ist . Ist es der Simmerring Kurbelwelle Reimenseite.
    Red Bull verleiht Flügel ! Irmscher auch

    http://www.corsa-tigra.de/garage.php..._view&id=15849

  3. #3
    ViP-Spender! VIP (Spender)


    Registriert seit
    09.10.2011
    Ort
    Kößlarn
    Alter
    30
    Beiträge
    100
    Danke für die Tipps,
    Ölmesstab hatte ich schon gezogen - keine Veränderung. Das mit der WaPu prüf ich heute Abend.

    Mein FOH hat mich mittlerweile angerufen und meint es sei der Ventildeckel der getauscht werden muss. Hatte ich bisher noch bei keinem Auto.

    ---

    WaPu wars leider auch nicht. Werden jetzt mal den Ventildeckel tauschen lassen..
    Geändert von tobi468 (20.07.2017 um 17:24 Uhr)

  4. #4
    ViP-Spender! VIP (Spender)


    Registriert seit
    09.10.2011
    Ort
    Kößlarn
    Alter
    30
    Beiträge
    100
    Es war tatsächlich der Ventildeckel. Darin befindet sich wohl ein membran welches das Geräusch verursacht hat.

  5. #5
    Peter Benz
    Gast

    A14NET Ventildeckel

    Hallo Tobi468,

    hat der Austausch des Ventildeckels geholfen?
    Habe den selben Fehler heute bekommen. Bei mir zieht der Motor am Ölmesstab sehr stark Luft. ( hoher Unterdruck) abziehen des ölmessstabs gab keine Besserung.

    War es bei dir genauso?

    Mit freundlichen Grüßen
    Peter

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •