Ergebnis 1 bis 11 von 11

Thema: Peugeot Boxer Diesel, BJ 95 mag nicht anspringen - unten gibts allgemeinere Infos

  1. #1
    ViP-Spender! VIP (Spender)


    Registriert seit
    13.08.2011
    Ort
    München
    Alter
    31
    Beiträge
    670
    Blog-Einträge
    1

    Peugeot Boxer Diesel, BJ 95 mag nicht anspringen - unten gibts allgemeinere Infos

    Ein Peugeot Boxer ist so ein Lieferwagen falls ihn jemand nicht kennt aber eigentlich geht es allgemein um Fehlersuche bei nichtanspringenden "alten" Dieselmotoren (hat so ne Reihen- oder Verteilereinspritzpumpe; kein Commonrail). Die wesentlichen Randbedingungen:

    - Diesel kann ich ohne spürbaren Widerstand mit der Entlüftungspumpe durch den Filter pumpen wenn ich den Schlauch zur Einspritzpumpe abziehe; kann es trotzdem sein dass der Filter "verstopft" ist? Stichwort Dieselpest, das Auto hat keine Vorförderpumpe und stand etwa ein halbes Jahr.

    - am Dieselventil von der Pumpe kommen 12V an

    - an der Rücklaufleitung kommt beim anlassen Diesel raus; dann sollte das Dieselventil ja aufmachen? Oder sagt das nichts aus?

    - Der Anlasser dreht den Motor, Batteriespannung bricht soweit ich an der Innenleuchte sehe nicht extrem ein (Ich hatte mal bei nem Transit dass die Spannung viel weiter runterging und er ist trotzdem angesprungen). Habs aber ehrlich gesagt aus Faulheit nicht gemessen. Auf wieviel Drehzahl der Motor normal beim anlassen kommt kann ich nicht beurteilen; aber ich denk mal an der Drehzahl liegts nicht so sehr. Gas geben hat auch nichts gebracht.
    Die Batterie ist älter, hing aber die letzte Zeit an nem Ladegerät (CTEK) und machte jetzt keinen schlechten Eindruck.

    - Das Auto stand jetzt ein halbes Jahr in der Garage (und ist abgemeldet) und sollte jetzt eigentlich mit nem Kurzzeitkennzeichen wegfahren.

    Was ich vielleicht morgen probiert hätte (wollte heute Nacht die Batterie nochmal ordentlich laden)

    - Mit ner Heißluftpistole die Ansaugluft vorwärmen; das stand mal irgendwo als Tip.
    - viell. eine Überwurfmutter lösen um zu schauen ob die Einpritzpumpe fördert.
    - glühkerzen anschauen; muss mal sehen wie die rausgehen.

    Ach ja, mir kam es so vor als würde der Motor einzeln mal zünden (vielleicht einmal alle 10 Umdrehungen?)

    Der Kilometerstand sind etwa 220.000km; kann es sein dass wegen Verschleiß jetzt schon die Verdichtung zu gering ist? Mein Bruder hatte so ein Problem mal; aber bei ihm hat sich das über Wochen entwickelt. Der Peugeot hat früher keine großen Probleme gemacht. Vorglühanzeige leuchtet am Anfang auf und geht dann aus.

    Vielleicht hat ja jemand noch Tipps oder Hinweise.
    Geändert von corsandi (06.11.2016 um 20:34 Uhr)
    Wer Rechtschreibfehler findet, darf sie behalten

  2. #2
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    32
    Beiträge
    1.641
    Abend.

    Was ich nun tun würde: Dieselfilter ausbauen und nach Dieselpest schauen. Siehste dann sofort, schwarze teerartige Klumpen.

    Wenn frei gehts weiter: ist die Einspritzanlage komplett entlüftet? (Rücklaufleitung an der ESP abschrauben und mit der Handpumpe pumpen bis Kraftstoff blasenfrei austritt).

    Wieso hat der eigentlich keine Vorförderpumpe?? Ich überlege grad, wie das gehen soll. Verteilereinspritzpumpen sind nicht ansaugend, der muss also eine haben..

    Wie dem auch sei: wenn da Luft im System ist, bekommst du einen Diesel nicht gestartet.
    Aktuell startete der 1.4l Turbodiesel im Ford Fiesta meiner Nachbarin nicht. Durch ein Leck in einer Dieselleitung wurde Luft gezogen und die Dieselsäule ist in den Tank zurück gelaufen. Pumpen mit der Handpumpe brachte nichts. Erst als ich eine Unterdruckpumpe an den Düsenrücklauf angeschlossen und damit entlüftet habe, klappte der Start.


    Zu den Fragen: wenn Leckdiesel aus den Rücklaufleitungen gleichmässig "flackernd" rauskommt, liegt Diesel an und der müsste auch dann eingespritzt werden.
    Gasgeben beim Diesel bringt nichts.

    Die Motoren brauchen zum Starten eine "Startmehrmenge" die automatisch durch die ESP bereitgestellt wird. Sobald der Motor auf Drehzahl kommt, wird die Menge reduziert. Hört man auch deutlich, achte mal drauf wenn Diesel Starten: die geben noch kurz nach dem Anspringen kurz "Gas".

    Ansaugluft vorwärmen: sehr gute Idee. Hilft wirklich.
    Glühkerzen: Mess mal die Spannung, ob da überhaupt geglüht wird.

    Ausbauen brauchst du nicht: selbst wenn angenommen 2 Kerzen defekt sind, sollte der Motor starten. Nur eben kurzzeitig auf nur 2 bis 3 Zylindern .

    Lösen einer Überwurfmutter ist auch eine gute Idee. Aber aufpassen beim begutachten: da ist richtig Zunder hinter!

    Was du auch mal probieren könntest: Startpilot. Ich bin kein Fan davon... Aber um einmalig zu testen ist das okay.


    Frage noch: nebelt der Motor beim Orgeln? Knallweisser lustig schwebender Qualm ist unverbrannter Kraftstoff (siehe Bild im Anhang: nicht startender 4l Turbomotor). Das Gemisch zündet dann also nicht: weil:

    Startmehrmenge fehlt
    Nicht genug geglüht
    zu wenig Kompression

    3085.jpg
    Geändert von CCSS (23.02.2015 um 19:14 Uhr)
    Mfg Sebi

  3. #3
    ViP-Spender! VIP (Spender)


    Registriert seit
    13.08.2011
    Ort
    München
    Alter
    31
    Beiträge
    670
    Blog-Einträge
    1
    Ende vom Lied (vorerst): alle 4 Glühkerzen waren kaputt (und die sind ziemlich mies zum ausbauen, alles recht gedrängt; wenn man den Kühler, Ventilator und Stoßfänger abbaut kann man die Einspritzleitungen abbauen und wäre es wohl recht easy.... hatte aber am Anfang keine Lust das halbe Auto abzubauen um 4 Glühkerzen zu wechseln).

    Was kann ich oder andere daraus lernen:
    - am besten gleich sinnvolles Werkzeug kaufen (lange Nuß, Ratschenringschlüssel mit Gelenk)
    - Der Widerstand von intakten Glühkerzen liegt lt. Etzold bei 0,4 Ohm (Reparaturanleitung für den Corsa B; der Widerstand meiner neuen Kerzen liegt sogar darunter. Wenn man das Kabel abnimmt könnte man den auch ohne Ausbau messen sofern man hinkommmt). Oder ausgebaut einfach an die Starterbatterie halten.
    - Mit einem Zangenamperemeter könte man den Strom direkt messen; ich denk mal so 10A wird so ne Glühkerze schon ziehen oder vielleicht kann man sich auch mit dem Spannungsabfall zwischen Batterieplus und Glühkerzenplus behelfen da ein recht großer Strom durch ein dünnes Kabel fließt. wenn also mit dem vorglühen nicht mehr Strom gezogen wird sind die Kerzen durch.
    - Wenn eine Starterbatterie beim Anlassen auf 10,5 Volt sinkt ist das in Ordnung (Lehrbuchmeinung: 8V ist das Minimum, ansonsten Schrott).
    - Angeblich halten Glühkerzen "nur" so 100.000km; haben auf jeden Fall keine extrem hohe Lebensdauer und sind doch ein Verschleißartikel.

    Na ja, zumindest ist der Motor jetzt angesprungen und hat Gas angenommen und so. Mal sehen wie das Ding jetzt irgendwann mal fährt.

    Ach ja: Die Heiße Luft in den Ansaugtrakt blasen hat nichts gebracht und wenn man Einspritzleitungen löst blubbert biss Diesel raus ohne dass es groß spritzt. So kann man auch rausfinden, wenn ein Zylinder nicht mitläuft ähnlich wie bei Benzinmotoren (Motorgeräusch ändert sich nicht wenn die entsprechende Leitung gelockert wird, löst man die Leitung von nem ordentlich mitlaufenden Zylinder ändert sich der Motorlauf hingegen).

    Nachtrag zu Dieselpest:
    Ich hab inzwischen mal Dieselpest gesehen: Der Diesel war schwarz und dann sind da so schleimige Algenartige Partikel drin. Vielleicht wars aber auch ein stärkerer Befall.
    Geändert von corsandi (18.08.2015 um 16:01 Uhr)
    Wer Rechtschreibfehler findet, darf sie behalten

  4. #4
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    32
    Beiträge
    1.641
    Klingt alles einleuchtend!

    Hat die Kiste denn weiß hinten raus genebelt?

    Wer hat denn die Werte für den Spannungseinbruch erzählt? Moderne Autos springen teilweise beim Einbruch unter 11.0V nicht mehr an.

    Beim Corsa beispielsweise wären 10.5V schon kritisch, ne gute Batterie hält locker die 12V! Auch bei einem größeren Diesel mit dickem Anlasser.
    Mfg Sebi

  5. #5
    ViP-Spender! VIP (Spender)


    Registriert seit
    13.08.2011
    Ort
    München
    Alter
    31
    Beiträge
    670
    Blog-Einträge
    1
    Hab ich vorher leider nicht geschrieben: Er hat weiß rausgenebelt (war ein toller Tip); dir Glühkerzen waren auch dieselig. Der Spannungseinbruch; steht manchmal so (z.B. in meinem Etzold von 2001 auf S. 239 bei Batterie unter Belastung prüfen). Dass 10,5V bei moderen Autos schon ein Problem sein können find ich entsetzlich; vielleicht ist deshalb die Batterie heute ganz oben in den Pannenursachen wenn die Elektronik so schnell streikt.
    Wer Rechtschreibfehler findet, darf sie behalten

  6. #6
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    32
    Beiträge
    1.641
    Danke für deine Rückmeldung!

    Das mit dem Nebeln komplettiert dann dein Fehlerbild und passt perfekt zur Beschreibung!


    Noch was zur Batterie: ein aktueller Audi A4 3.0 TDI drehte augenscheinlich normal, sprang aber nicht an.

    Batteriespannung bei Zündung an: 12.1V
    Batteriespannung beim Orgeln: 10.9V

    Startdrehzahl: 160u/min


    Startblock geholt: Batteriespannung bei Zündung an: 12.4V
    Batteriespannung beim Orgeln: 12.1V

    Startdrehzahl: 190 u/min

    Keine 2 Umdrehungen und die Kiste lief. Und ich bin mir sehr sicher, dass die 30 Mehrumdrehungen nicht ausschlaggebend waren (war vom Gehör her kaum ein Unterschied festzustellen), sondern eher die recht niedrige Spannung. Beweisen kann ichs aber nicht!
    Geändert von CCSS (25.02.2015 um 22:01 Uhr)
    Mfg Sebi

  7. #7
    ViP-Spender! VIP (Spender)

    Avatar von Corex
    Registriert seit
    06.01.2007
    Ort
    FFM
    Alter
    31
    Beiträge
    2.317
    Das Problem sind eher die massen an Steuerungen und abschsltungen bei Unterspannung. Modere diesel motor brauchen enorm viel strom beim anlassen. Anlasser selbst und auch zb die Hochdruckpumpe. Der kram wird ja mit 2000bar eingespritzt.

    Das beste ist immer die batterie extern unter last zu testen. Gibt von der Bundeswehr nette batterie Tester mit 100 200 oder 300a. Immer minimum mit dem doppelten der ah zahl testen. Alles unter 11V ist schon net mehr so pralle.
    Eins wird dir jeder richtige Rennfahrer sagen:
    Ob du einen Inch oder eine Meile Vorsprung hast, gewonnen ist gewonnen... !

  8. #8
    hat ein bissl Ahnung VIP (Spender)

    Avatar von Dicker
    Registriert seit
    06.09.2007
    Ort
    Weißenberg
    Alter
    33
    Beiträge
    203
    ich hatte den fall mal bei nem Corsa C 1.3cdti.
    Auto sprang immer wieder mal erst nach ewigen leiern an.

    erst war er wochenlang beim FOH die ham neue Glühkerzen und Krafstofffilter eingebaut, half aber alles nix.
    Batterie wurde von denen und von uns mehrfach getestet und war soweit ok.
    mir ist dann beim auslesen aufgefallen das die spannung im Einspritzpumpensteuergerät auf 9,8V sinkt.
    neue Batterie rein und seit dem rennt er wieder.

    Ist ganz schlimm geworden bei den neuren Autos.
    Bei uns ist es jetzt schon trend an die Wenigfahrer ladegerät zu verkaufen.

    Mfg

  9. #9
    Unheilbar VIP (Spender)

    Avatar von DarkDevil666
    Registriert seit
    06.12.2003
    Ort
    nähe Darmstadt
    Alter
    33
    Beiträge
    1.517
    Wenn mit dem Alter die Ladungskapazität der Batterie nachlässt, bricht halt auch stärker die Spannung ein bei Last. Die Batterie kommt dann der idealen Konstantspannungsquelle nicht mehr nahe und dann kannst passieren, dass die minimale Schwellwertspannung unterschritten wird und somit nicht mehr ausreicht für die Betriebsmittel im Fahrzeug. Grob gesagt, desto mehr Strom gezogen wird, desto stärker bricht die Spannung ein. Das ist ja dann bei den Dieselfahrzeugen eher der Fall als bei Benzinern

    Tigra A X20XEV / Monza A2 C30NE / Corsa D Z12XEP

  10. #10
    ViP-Spender! VIP (Spender)


    Registriert seit
    13.08.2011
    Ort
    München
    Alter
    31
    Beiträge
    670
    Blog-Einträge
    1

    Nachtrag: Ich hab meinem Corsa (Benziner) ne neue Batterie gegönnt.....

    und wollte irgendwo meine gesammelten Erkrenntnisse des letzten Jahres reinschreiben und dachte vielleicht passt es halbwegs hierher.
    Ich hab mir im Frühjahr einen kleinen Lithium-Starthilfeakku gekauft (quasi NoName: einen Loadchamp LC-8) und war anfangs eher begeistert. Die Starterbatterie bei meinem Corsa hat damals so nach 2 Wochen Standzeit gestreikt, d.h. der Anlasser drehte aber er sprang nicht an (Der Ruhestrom ist so 7mA, also nicht extrem hoch und früher hat er so Standzeiten auch verkraftet, auch wenn ich gehofft hatte dass so ne Autobatterie mehr als 4,5 Jahre hält).
    Das hat der Lithiumakku aber gut genug unterstützt und der Motor sprang nach paar Sekunden an. Vorgestern, so bei 10° aber nicht mehr und im Fußraum klickte glaub ich dauernd das Benzinpumpenrelais, d.h. die Spannung ging wohl z.T. soweit runter dass das Relais wieder aufmachte. Mit Bremsenreiniger in den Luftfilterkasten gesprüht sprang er dann an (v.a. den Filter etwas einsprühen, von da dampft es dann weg).

    Was wollte ich dazu mitteilen:
    • Wenn so ein Auto nicht anspringt KANN es daran liegen, dass das Benzinpumpenrelais nicht schließt weil die Spannung zu niedrig ist wenn der Anlasser Strom zieht; in dem Fall kann der Motor mit Bremsenreiniger kurz laufen und die LiMa liefert dann ja Spannung - vielleicht braucht es dann auch keine Starthife mehr im Sinn von Überbrückungskabeln oder so.
    • Es gibt sicher bessere und schlechtere Lithium-Starthilfeakkus, aber wenn die schon bei 10°C Probleme kriegen sollte man sie wohl wirklich in der Wohnung aufbewahren und auch dann keine Wunder erwarten (zähes Motoröl etc). Im Sommer hat er das Auto schon etwas behäbiger gestartet und bei 10° reichte er nicht mehr, auch wenn das Problem das Benzinpumpenrelais war und weniger die Drehzahl.
    • Im Zweifelsfall ist so ein Relais wohl schon zu viel "störanfällige Elektronik".


    Mir ist in erster Linie das mit dem Benzinpumpenrelais zum ersten mal aufgefallen, auch wenn es keine große Transferleistung ist. Anscheinend steigt das früher aus als die restliche Einspritzanlage, von daher kann es sich lohnen erstmal Bremsenreiniger/Starthilfespray zu versuchen wenn der Motor noch einigermaßen dreht.

    Ich fands jetzt nicht so toll, dass ich das an nen Diesel-Starthilfethread dranhänge (weil ich das bei Dieselmotoren weniger probieren würde weil mir das Risiko einer zu frühen Zündung zu hoch wäre und so ein Motor dann auch überdrehen kann, aber da gibts sicher Leute die sich im Detail besser auskennen), aber falls einer Probleme hat und rumsucht hilft es vielleicht und vorher waren ja die Diskussionen wie schlimm bei modernen Autos Unterspannungen sind.
    Wer Rechtschreibfehler findet, darf sie behalten

  11. #11
    Rallye Elektroniker VIP (Spender)

    Avatar von CCSS
    Registriert seit
    10.06.2009
    Ort
    Wipperfürth
    Alter
    32
    Beiträge
    1.641
    Abend.

    Danke für die Infos!

    Als Ergänzung dazu noch: auch Starthilfe mit Sprays bei Benzinern ist nicht so prickelnd: auch hier kommt es zur klopfenden Verbrennung.
    Aber zum testen ist das okay.
    Mfg Sebi

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •